¡Urgente! Por favor actualice su aplicación Zapya

Atención a todos los usuarios de Zapya versión Android, por favor actualicen su aplicación a la última versión lo antes posible.

Actualízalo ya

La versión anterior de Zapya contiene un paquete SDK dañino que puede dañar su teléfono. ¡Actualice a la última versión para proteger su teléfono!

Actualízalo ya

Aquí en Zapya nos preocupamos por nuestros usuarios y lamentamos mucho que hayamos incluido involuntariamente un SDK que el equipo de políticas de Google Play consideró perjudicial. Trabajamos estrechamente con el equipo de Google para asegurarnos de que la última versión sea segura para su uso. Prometemos ser extremadamente cuidadosos de ahora en adelante para protegerlos mejor a ustedes, nuestros queridos usuarios.

Leave a Reply

Your email address will not be published. Required fields are marked *